Sensor Punto Muerto

Más
5 meses 3 semanas antes #16998 por VaraCargol
VaraCargol Publicó: Sensor Punto Muerto
Hola,

Despúes de unos dias con mi nueva Varadero he podido comprobar que para poner el punto muerto despues de unso 250 kmts y en caliente no entra el punto muerto, ni dandole golpe de gas, ni intentarlo con el embrague en una posición intermedia, ni moviendo la moto hacia delante, ni nada.
He consultado a un taller Honda de la zona y me dice que seguro que es el sensor del punto muerto, al decirme esto le comento que en algunos foros dicen que puede ser el aceite, ya que me vendió la moto utiliza el 10-30 de Honda, que a lo mejor se soluciona cambiando al 10-40, me dice que rotundamente NO.
Bien, he comprado dicho sensor y me ha dicho que es muy facil de cambiar, que esta en el alojamiento del piñon y es solo desconectarlo, desenroscar y poner el nuevo.
¿Algun compañero me podria decir, antes que me lie a desmontar, que es asi de fácil y si se ve solo sacar la tapa?, ¿ es cierto que puede ser por esto que no me entra el neutro ni a tiros en caliente?

Muchas Gracias y Vssss!!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
5 meses 3 semanas antes #17000 por VaraCargol
VaraCargol respondió el tema: Sensor Punto Muerto
Buenas Tardes,

Bien, entiendo que nadie sabe como hacerlo.
Me pondre a ello y ya os explicare como ha ido.

Saludos !!!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: PorravaramonWorse