PROBLEMA CON EMBRAGUE

Más
1 año 5 meses antes #16812 por aradavi9
aradavi9 respondió el tema: PROBLEMA CON EMBRAGUE
Hola, retomo el tema Yo lo he cambiado recientemente y me patina en frío, también l, antes llevaba Castrol 10-40. Le cambié el aceite por el motul 7100 Cristalizó los discos separadores, llevo una semana con el embrague de los h****s,
iré por los discos a honda y ya comentaré , Saludos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
11 meses 3 semanas antes #16947 por tayuelu
tayuelu respondió el tema: PROBLEMA CON EMBRAGUE

aradavi9 escribió: Hola, retomo el tema Yo lo he cambiado recientemente y me patina en frío, también l, antes llevaba Castrol 10-40. Le cambié el aceite por el motul 7100 Cristalizó los discos separadores, llevo una semana con el embrague de los h****s,
iré por los discos a honda y ya comentaré , Saludos

Es un tanto extraño que poniendo un aceite específico para motos se fastidien los discos de embrague y más extraño lo de cristalizarse. Estaría bien saber que motul 7100 has usado para que otros no lo usen... De hecho es el aceite que yo voy a poner...
V,s

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
11 meses 3 semanas antes #16948 por aradavi9
aradavi9 respondió el tema: PROBLEMA CON EMBRAGUE
Era probkema de discos de embrague, se equivocaron al enviármelos
Saludos
Con el motul creo q va más fina

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
11 meses 2 semanas antes #16949 por tayuelu
tayuelu respondió el tema: PROBLEMA CON EMBRAGUE
Me alegro de que hayas dado con la avería, se me hacia muy extraño lo del aceite siempre que sea el que corresponde. Por cierto eran discos originales o de la competencia?
Un saludo y gracias por la respuesta anterior así damos luz al lado oscuro

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: PorravaramonWorse